Mensaje: Líneas pendientes de cerrar en albaranes confirmados a la espera de Transferir etapa.
Imprimir
Modificado en: Mar, 23 Ago, 2016 a 1:24 P. M.
Causa:
Hay otros albaranes del mismo pedido que no se han acabado de cerrar correctamente.
Solución:
Hay que reprocesar los albaranes desde la cabecera de la pantalla de pedidos, opción Herramientas -> Ejecutar Interfaz Albarán.
De este modo, se reprocesa lo pendiente del pedido.
¿Ha sido útil esta respuesta?
Sí
No
Enviar comentario Lamentamos no haber sido de ayuda. Ayúdenos a mejorar este artículo dejándonos sus comentarios.