Problema:

Se ha quedado un línea de un RS estado "Satisfecha" y no pasa a devuelta/cerrada por lo que no puede abonarse.

 

Causa:

La línea está pendiente de que el sat decida, a través de una notificación, si se puede abonar o no.

 

Solución:

Abrir el flujo de la línea para ver quién tiene pendiente la notificación y enviarle un mail para recordárselo.